An error occurred while installing cyordereddict==1.0.0

#1

Hi all,

I tried to install catalyst via pipenv, I keep having this error I don’t know what to do, to solve this issue.
Could you help me please.

Best regards

Franck

0 Likes